<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1">
	<!--<link rel="icon" type="image/png" href="/images/icons/favicon.ico" />-->
		<link rel="pingback" href="http://ykone.com/xmlrpc.php">
		<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Ykone Gallery 01 - Ykone</title>

<link rel="stylesheet" href="http://ykone.com/wp-content/plugins/sitepress-multilingual-cms/res/css/language-selector.css?v=3.5.3.1" type="text/css" media="all" />
<link rel="alternate" hreflang="fr" href="http://ykone.com/fr/2017/02/03/ykone-gallery-01/" />
<link rel="alternate" hreflang="en" href="http://ykone.com/2017/02/03/ykone-gallery-01/" />

<!-- This site is optimized with the Yoast SEO plugin v3.7.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="noindex,follow"/>
<link rel="canonical" href="http://ykone.com/2017/02/03/ykone-gallery-01/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ykone Gallery 01 - Ykone" />
<meta property="og:description" content="Last Tuesday, on the 31st of January, Ykone organized its first exhibition dedicated to digital influencers’ artwork. This event has been a perfect occasion for brands to meet some digital artists and discuss about potential collaborations around a glass of champagne." />
<meta property="og:url" content="http://ykone.com/2017/02/03/ykone-gallery-01/" />
<meta property="og:site_name" content="Ykone" />
<meta property="article:publisher" content="https://www.facebook.com/Ykone.com/" />
<meta property="article:section" content="Uncategorized" />
<meta property="article:published_time" content="2017-02-03T12:09:00+01:00" />
<meta property="article:modified_time" content="2017-02-03T14:43:19+01:00" />
<meta property="og:updated_time" content="2017-02-03T14:43:19+01:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Last Tuesday, on the 31st of January, Ykone organized its first exhibition dedicated to digital influencers’ artwork. This event has been a perfect occasion for brands to meet some digital artists and discuss about potential collaborations around a glass of champagne." />
<meta name="twitter:title" content="Ykone Gallery 01 - Ykone" />
<meta name="twitter:site" content="@Ykone" />
<meta name="twitter:image" content="http://ykone.com/wp-content/uploads/2017/02/0L9A0654-18-1024x683.jpg" />
<meta name="twitter:creator" content="@Ykone" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ykone &raquo; Feed" href="http://ykone.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ykone &raquo; Comments Feed" href="http://ykone.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ykone &raquo; Ykone Gallery 01 Comments Feed" href="http://ykone.com/2017/02/03/ykone-gallery-01/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ykone.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ykone-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://ykone.com/wp-content/themes/ykone/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='ykone-style-css'  href='http://ykone.com/wp-content/themes/ykone/style.min.css?ver=4.6.3' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='ykone-ie-css'  href='http://ykone.com/wp-content/themes/ykone/css/vendor/ie.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='ykone-ie8-css'  href='http://ykone.com/wp-content/themes/ykone/css/vendor/ie8.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='ykone-ie7-css'  href='http://ykone.com/wp-content/themes/ykone/css/vendor/ie7.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://ykone.com/wp-content/themes/ykone/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://ykone.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ykone.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/ykone.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://ykone.com/wp-content/themes/ykone/js/dist/app.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://ykone.com/wp-content/plugins/sitepress-multilingual-cms/res/js/jquery.cookie.js?ver=3.5.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpml_browser_redirect_params = {"pageLanguage":"en","languageUrls":{"fr_FR":"http:\/\/ykone.com\/fr\/2017\/02\/03\/ykone-gallery-01\/","fr":"http:\/\/ykone.com\/fr\/2017\/02\/03\/ykone-gallery-01\/","FR":"http:\/\/ykone.com\/fr\/2017\/02\/03\/ykone-gallery-01\/","en_US":"http:\/\/ykone.com\/2017\/02\/03\/ykone-gallery-01\/","en":"http:\/\/ykone.com\/2017\/02\/03\/ykone-gallery-01\/","US":"http:\/\/ykone.com\/2017\/02\/03\/ykone-gallery-01\/"},"cookie":{"name":"_icl_visitor_lang_js","domain":"ykone.com","path":"\/","expiration":24}};
/* ]]> */
</script>
<script type='text/javascript' src='http://ykone.com/wp-content/plugins/sitepress-multilingual-cms/res/js/browser-redirect.js?ver=3.5.3.1'></script>
<link rel='https://api.w.org/' href='http://ykone.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ykone.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ykone.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://ykone.com/?p=629' />
<link rel="alternate" type="application/json+oembed" href="http://ykone.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fykone.com%2F2017%2F02%2F03%2Fykone-gallery-01%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ykone.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fykone.com%2F2017%2F02%2F03%2Fykone-gallery-01%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:3.5.3.1 stt:1,4;" />

<style type="text/css">#lang_sel_list a.lang_sel_sel, #lang_sel_list a.lang_sel_sel:visited{color:#444444;}#lang_sel_list a:hover, #lang_sel_list a.lang_sel_sel:hover{color:#000000;}#lang_sel_list a.lang_sel_sel, #lang_sel_list a.lang_sel_sel:visited{background-color:#ffffff;}#lang_sel_list a.lang_sel_sel:hover{background-color:#eeeeee;}#lang_sel_list ul a.lang_sel_other, #lang_sel_list ul a.lang_sel_other:visited{color:#444444;}#lang_sel_list ul a.lang_sel_other:hover{color:#000000;}#lang_sel_list ul a.lang_sel_other, #lang_sel li ul a:link, #lang_sel_list ul a.lang_sel_other:visited{background-color:#ffffff;}#lang_sel_list ul a.lang_sel_other:hover{background-color:#eeeeee;}#lang_sel_list a, #lang_sel_list a:visited{border-color:#cdcdcd;} #lang_sel_list  ul{border-top:1px solid #cdcdcd;}</style>
</head>

<body class="single single-post postid-629 single-format-standard loading" >
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-5349707-8', 'auto');
        ga('send', 'pageview');

    </script>
<header id="masthead" class="site-header" role="banner">
    <div class="site-header-main">
        
        <div class="site-logo">
            <a href="http://ykone.com">
                <img src="http://ykone.com/wp-content/themes/ykone/images/logo.svg" />
            </a>
        </div>

                    <button id="menu-toggle" class="menu-toggle">
                <div class="menu-toggle-inner">
                    <span></span>
                    <span></span>
                    <span></span>
                    <span></span>
                </div>
            </button>

            <div id="site-header-menu" class="site-header-menu">
                                    <nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Primary Menu">
                        <a href="" class="close"><img src="http://ykone.com/wp-content/themes/ykone/images/close.png" /></a>
                        <div class="site-navigation-inner">
                            <div class="summary-title">
                                MENU                            </div>
                        <div class="menu-menu-principal-en-container"><ul id="menu-menu-principal-en" class="primary-menu"><li id="menu-item-112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112"><a href="#introduction">Who We Are</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113"><a href="#news">What&#8217;s Hot</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114"><a href="#inspiration">Inspiration</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124"><a href="#approach">How We Work</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125"><a href="#references">References</a></li>
<li id="menu-item-126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126"><a href="#the-ykone-way">The Ykone Way</a></li>
<li id="menu-item-116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-116"><a href="#offices">Offices</a></li>
<li id="menu-item-115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115"><a href="#history">History</a></li>
<li id="menu-item-127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127"><a href="#founder">Olivier Billon, the founder</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128"><a href="#marketing">What is Influence Marketing ?</a></li>
<li id="menu-item-244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244"><a href="#insight">Insights</a></li>
<li id="menu-item-117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-117"><a href="#campaygn">Campaygn</a></li>
<li id="menu-item-118" class="menu-item menu-item-type-custom menu-item-object-custom last-child menu-item-118"><a href="#contact">Contact</a></li>
</ul></div>                        </div>
                    </nav><!-- .main-navigation -->
                            </div><!-- .site-header-menu -->

            </div><!-- .site-header-main -->

    </header><!-- .site-header -->
<div id="page" class="site">
	<div class="site-inner">
		<div id="content" class="site-content">

<main class="single-container">

    <div class="single-part">

        <div class="container">

            <div class="left-part">
                                    <div class="banner will-animate change-color change-to-light">

                        <div class="banner-single" style="background-image: url('http://ykone.com/wp-content/uploads/2017/02/0L9A0623-4.jpg');'">
                            
                        </div>

                    </div>

                    <div class="central change-color change-to-dark">

                        <pre></pre><article id="post-629" class="post post-629 type-post status-publish format-standard hentry category-uncategorized">

    <header class="entry-header dark">
        <h1 class="entry-title">Ykone Gallery 01</h1>    </header><!-- .entry-header -->

    <div class="entry-infos">
        Olivier Billon  |   event  |   03 February 2017    </div>

    <div class="entry-sharing">
        <span>SHARE :</span>
        <ul>
            <li><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fykone.com%2F2017%2F02%2F03%2Fykone-gallery-01%2F" target="_blank"><span class="fa fa-facebook"></span></a></li>
            <li><a href="https://twitter.com/intent/tweet?text=Ykone : &url=http%3A%2F%2Fykone.com%2F2017%2F02%2F03%2Fykone-gallery-01%2F" target="_blank"><span class="fa fa-twitter"></span></a></li>
            <li><a href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fykone.com%2F2017%2F02%2F03%2Fykone-gallery-01%2F" target="_blank"><span class="fa fa-linkedin"></span></a></li>
        </ul>
    </div>

    <div class="entry-content">

        <p style="text-align: center;">Last Tuesday, on the 31st of January, Ykone organized its first exhibition dedicated to digital influencers’ artwork. This event was the perfect occasion for brands to meet digital artists and discuss potential collaborations over a glass of champagne.</p>
<p style="text-align: center;"><a href="https://www.instagram.com/oliviermorisse/?hl=fr">Olivier Morisse,</a> <a href="https://www.instagram.com/christophschaller/?hl=fr">Christoph Schaller,</a> <a href="https://www.instagram.com/clairelaffut/?hl=fr">Claire Laffut</a>, <a href="https://api.thetopinbox.com/track/v2/link?id=b29b4d1c-6a12-441a-bc37-db7832a6a8a7&amp;url=http%3A%2F%2Fnastasiadusapin.com%2F">Nastasia Dusapin</a>, <a href="https://api.thetopinbox.com/track/v2/link?id=b29b4d1c-6a12-441a-bc37-db7832a6a8a7&amp;url=https%3A%2F%2Fwww.instagram.com%2Fqmike">Quyen Mike</a>, <a href="https://api.thetopinbox.com/track/v2/link?id=b29b4d1c-6a12-441a-bc37-db7832a6a8a7&amp;url=http%3A%2F%2Fwww.brahmino.com%2F">Simone Bramante</a>, <a href="https://www.instagram.com/thismintymoment/">This Minty Moment</a>, <a href="https://www.instagram.com/andrew_westermann/?hl=fr">Andrew Westermann</a>, <a href="https://www.instagram.com/ovunno/">Oliver Vegas </a> and <a href="https://api.thetopinbox.com/track/v2/link?id=b29b4d1c-6a12-441a-bc37-db7832a6a8a7&amp;url=http%3A%2F%2Fwww.nancy-zhang.com%2F">Nancy Zhang</a> proudly presented their artwork.</p>
<p style="text-align: center;">All photos are <a href="https://photos.google.com/share/AF1QipPAKBs-bASNxRVkUFhc9Rc06Lg1ejE-xWyMBlfklqWErdAgkLcaxmXZYSmY_nBiow?key=Yk5NLVVEM1Joa20wQnluY1F4Z0RTek1IQ0JBR1FB">available here.</a></p>
<div id='gallery-2' class='gallery galleryid-629 gallery-columns-3 gallery-size-large'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://ykone.com/wp-content/uploads/2017/02/0L9A0654-18.jpg'><img width="840" height="560" src="http://ykone.com/wp-content/uploads/2017/02/0L9A0654-18-1024x683.jpg" class="attachment-large size-large" alt="0L9A0654-18" srcset="http://ykone.com/wp-content/uploads/2017/02/0L9A0654-18-1024x683.jpg 1024w, http://ykone.com/wp-content/uploads/2017/02/0L9A0654-18-300x200.jpg 300w, http://ykone.com/wp-content/uploads/2017/02/0L9A0654-18-768x512.jpg 768w, http://ykone.com/wp-content/uploads/2017/02/0L9A0654-18-1200x800.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://ykone.com/wp-content/uploads/2017/02/0L9A0619-2.jpg'><img width="840" height="559" src="http://ykone.com/wp-content/uploads/2017/02/0L9A0619-2-1024x681.jpg" class="attachment-large size-large" alt="0L9A0619-2" srcset="http://ykone.com/wp-content/uploads/2017/02/0L9A0619-2-1024x681.jpg 1024w, http://ykone.com/wp-content/uploads/2017/02/0L9A0619-2-300x200.jpg 300w, http://ykone.com/wp-content/uploads/2017/02/0L9A0619-2-768x511.jpg 768w, http://ykone.com/wp-content/uploads/2017/02/0L9A0619-2-1200x798.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://ykone.com/wp-content/uploads/2017/02/0L9A1344-229.jpg'><img width="840" height="550" src="http://ykone.com/wp-content/uploads/2017/02/0L9A1344-229-1024x670.jpg" class="attachment-large size-large" alt="0L9A1344-229" srcset="http://ykone.com/wp-content/uploads/2017/02/0L9A1344-229-1024x670.jpg 1024w, http://ykone.com/wp-content/uploads/2017/02/0L9A1344-229-300x196.jpg 300w, http://ykone.com/wp-content/uploads/2017/02/0L9A1344-229-768x503.jpg 768w, http://ykone.com/wp-content/uploads/2017/02/0L9A1344-229-1200x785.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://ykone.com/wp-content/uploads/2017/02/0L9A0916-102.jpg'><img width="840" height="560" src="http://ykone.com/wp-content/uploads/2017/02/0L9A0916-102-1024x683.jpg" class="attachment-large size-large" alt="0L9A0916-102" srcset="http://ykone.com/wp-content/uploads/2017/02/0L9A0916-102-1024x683.jpg 1024w, http://ykone.com/wp-content/uploads/2017/02/0L9A0916-102-300x200.jpg 300w, http://ykone.com/wp-content/uploads/2017/02/0L9A0916-102-768x512.jpg 768w, http://ykone.com/wp-content/uploads/2017/02/0L9A0916-102-1200x800.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://ykone.com/wp-content/uploads/2017/02/0L9A1089-160.jpg'><img width="840" height="560" src="http://ykone.com/wp-content/uploads/2017/02/0L9A1089-160-1024x683.jpg" class="attachment-large size-large" alt="0L9A1089-160" srcset="http://ykone.com/wp-content/uploads/2017/02/0L9A1089-160-1024x683.jpg 1024w, http://ykone.com/wp-content/uploads/2017/02/0L9A1089-160-300x200.jpg 300w, http://ykone.com/wp-content/uploads/2017/02/0L9A1089-160-768x512.jpg 768w, http://ykone.com/wp-content/uploads/2017/02/0L9A1089-160-1200x800.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://ykone.com/wp-content/uploads/2017/02/0L9A1216-193.jpg'><img width="840" height="560" src="http://ykone.com/wp-content/uploads/2017/02/0L9A1216-193-1024x683.jpg" class="attachment-large size-large" alt="0L9A1216-193" srcset="http://ykone.com/wp-content/uploads/2017/02/0L9A1216-193-1024x683.jpg 1024w, http://ykone.com/wp-content/uploads/2017/02/0L9A1216-193-300x200.jpg 300w, http://ykone.com/wp-content/uploads/2017/02/0L9A1216-193-768x512.jpg 768w, http://ykone.com/wp-content/uploads/2017/02/0L9A1216-193-1200x800.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://ykone.com/wp-content/uploads/2017/02/0L9A1157-175.jpg'><img width="840" height="560" src="http://ykone.com/wp-content/uploads/2017/02/0L9A1157-175-1024x683.jpg" class="attachment-large size-large" alt="0L9A1157-175" srcset="http://ykone.com/wp-content/uploads/2017/02/0L9A1157-175-1024x683.jpg 1024w, http://ykone.com/wp-content/uploads/2017/02/0L9A1157-175-300x200.jpg 300w, http://ykone.com/wp-content/uploads/2017/02/0L9A1157-175-768x512.jpg 768w, http://ykone.com/wp-content/uploads/2017/02/0L9A1157-175-1200x800.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='http://ykone.com/wp-content/uploads/2017/02/0L9A1132-168.jpg'><img width="683" height="1024" src="http://ykone.com/wp-content/uploads/2017/02/0L9A1132-168-683x1024.jpg" class="attachment-large size-large" alt="0L9A1132-168" srcset="http://ykone.com/wp-content/uploads/2017/02/0L9A1132-168-683x1024.jpg 683w, http://ykone.com/wp-content/uploads/2017/02/0L9A1132-168-200x300.jpg 200w, http://ykone.com/wp-content/uploads/2017/02/0L9A1132-168-768x1152.jpg 768w, http://ykone.com/wp-content/uploads/2017/02/0L9A1132-168-1200x1800.jpg 1200w, http://ykone.com/wp-content/uploads/2017/02/0L9A1132-168.jpg 1280w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://ykone.com/wp-content/uploads/2017/02/0L9A1292-210.jpg'><img width="840" height="560" src="http://ykone.com/wp-content/uploads/2017/02/0L9A1292-210-1024x683.jpg" class="attachment-large size-large" alt="0L9A1292-210" srcset="http://ykone.com/wp-content/uploads/2017/02/0L9A1292-210-1024x683.jpg 1024w, http://ykone.com/wp-content/uploads/2017/02/0L9A1292-210-300x200.jpg 300w, http://ykone.com/wp-content/uploads/2017/02/0L9A1292-210-768x512.jpg 768w, http://ykone.com/wp-content/uploads/2017/02/0L9A1292-210-1200x800.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://ykone.com/wp-content/uploads/2017/02/0L9A0648-16.jpg'><img width="840" height="560" src="http://ykone.com/wp-content/uploads/2017/02/0L9A0648-16-1024x683.jpg" class="attachment-large size-large" alt="0L9A0648-16" srcset="http://ykone.com/wp-content/uploads/2017/02/0L9A0648-16-1024x683.jpg 1024w, http://ykone.com/wp-content/uploads/2017/02/0L9A0648-16-300x200.jpg 300w, http://ykone.com/wp-content/uploads/2017/02/0L9A0648-16-768x512.jpg 768w, http://ykone.com/wp-content/uploads/2017/02/0L9A0648-16-1200x800.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://ykone.com/wp-content/uploads/2017/02/0L9A0936-106.jpg'><img width="840" height="560" src="http://ykone.com/wp-content/uploads/2017/02/0L9A0936-106-1024x683.jpg" class="attachment-large size-large" alt="0L9A0936-106" srcset="http://ykone.com/wp-content/uploads/2017/02/0L9A0936-106-1024x683.jpg 1024w, http://ykone.com/wp-content/uploads/2017/02/0L9A0936-106-300x200.jpg 300w, http://ykone.com/wp-content/uploads/2017/02/0L9A0936-106-768x512.jpg 768w, http://ykone.com/wp-content/uploads/2017/02/0L9A0936-106-1200x800.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://ykone.com/wp-content/uploads/2017/02/0L9A0939-108.jpg'><img width="840" height="560" src="http://ykone.com/wp-content/uploads/2017/02/0L9A0939-108-1024x683.jpg" class="attachment-large size-large" alt="0L9A0939-108" srcset="http://ykone.com/wp-content/uploads/2017/02/0L9A0939-108-1024x683.jpg 1024w, http://ykone.com/wp-content/uploads/2017/02/0L9A0939-108-300x200.jpg 300w, http://ykone.com/wp-content/uploads/2017/02/0L9A0939-108-768x512.jpg 768w, http://ykone.com/wp-content/uploads/2017/02/0L9A0939-108-1200x800.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://ykone.com/wp-content/uploads/2017/02/0L9A1000-128.jpg'><img width="840" height="560" src="http://ykone.com/wp-content/uploads/2017/02/0L9A1000-128-1024x683.jpg" class="attachment-large size-large" alt="0L9A1000-128" srcset="http://ykone.com/wp-content/uploads/2017/02/0L9A1000-128-1024x683.jpg 1024w, http://ykone.com/wp-content/uploads/2017/02/0L9A1000-128-300x200.jpg 300w, http://ykone.com/wp-content/uploads/2017/02/0L9A1000-128-768x512.jpg 768w, http://ykone.com/wp-content/uploads/2017/02/0L9A1000-128-1200x800.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://ykone.com/wp-content/uploads/2017/02/0L9A1350-231.jpg'><img width="840" height="564" src="http://ykone.com/wp-content/uploads/2017/02/0L9A1350-231-1024x687.jpg" class="attachment-large size-large" alt="0L9A1350-231" srcset="http://ykone.com/wp-content/uploads/2017/02/0L9A1350-231-1024x687.jpg 1024w, http://ykone.com/wp-content/uploads/2017/02/0L9A1350-231-300x201.jpg 300w, http://ykone.com/wp-content/uploads/2017/02/0L9A1350-231-768x515.jpg 768w, http://ykone.com/wp-content/uploads/2017/02/0L9A1350-231-1200x805.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://ykone.com/wp-content/uploads/2017/02/0L9A1005-130.jpg'><img width="840" height="560" src="http://ykone.com/wp-content/uploads/2017/02/0L9A1005-130-1024x683.jpg" class="attachment-large size-large" alt="0L9A1005-130" srcset="http://ykone.com/wp-content/uploads/2017/02/0L9A1005-130-1024x683.jpg 1024w, http://ykone.com/wp-content/uploads/2017/02/0L9A1005-130-300x200.jpg 300w, http://ykone.com/wp-content/uploads/2017/02/0L9A1005-130-768x512.jpg 768w, http://ykone.com/wp-content/uploads/2017/02/0L9A1005-130-1200x800.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://ykone.com/wp-content/uploads/2017/02/0L9A1276-203.jpg'><img width="840" height="560" src="http://ykone.com/wp-content/uploads/2017/02/0L9A1276-203-1024x683.jpg" class="attachment-large size-large" alt="0L9A1276-203" srcset="http://ykone.com/wp-content/uploads/2017/02/0L9A1276-203-1024x683.jpg 1024w, http://ykone.com/wp-content/uploads/2017/02/0L9A1276-203-300x200.jpg 300w, http://ykone.com/wp-content/uploads/2017/02/0L9A1276-203-768x512.jpg 768w, http://ykone.com/wp-content/uploads/2017/02/0L9A1276-203-1200x800.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://ykone.com/wp-content/uploads/2017/02/0L9A0768-58.jpg'><img width="840" height="569" src="http://ykone.com/wp-content/uploads/2017/02/0L9A0768-58-1024x694.jpg" class="attachment-large size-large" alt="0L9A0768-58" srcset="http://ykone.com/wp-content/uploads/2017/02/0L9A0768-58-1024x694.jpg 1024w, http://ykone.com/wp-content/uploads/2017/02/0L9A0768-58-300x203.jpg 300w, http://ykone.com/wp-content/uploads/2017/02/0L9A0768-58-768x520.jpg 768w, http://ykone.com/wp-content/uploads/2017/02/0L9A0768-58-1200x813.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://ykone.com/wp-content/uploads/2017/02/0L9A1018-133.jpg'><img width="840" height="560" src="http://ykone.com/wp-content/uploads/2017/02/0L9A1018-133-1024x683.jpg" class="attachment-large size-large" alt="0L9A1018-133" srcset="http://ykone.com/wp-content/uploads/2017/02/0L9A1018-133-1024x683.jpg 1024w, http://ykone.com/wp-content/uploads/2017/02/0L9A1018-133-300x200.jpg 300w, http://ykone.com/wp-content/uploads/2017/02/0L9A1018-133-768x512.jpg 768w, http://ykone.com/wp-content/uploads/2017/02/0L9A1018-133-1200x800.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://ykone.com/wp-content/uploads/2017/02/0L9A1080-155.jpg'><img width="840" height="557" src="http://ykone.com/wp-content/uploads/2017/02/0L9A1080-155-1024x679.jpg" class="attachment-large size-large" alt="0L9A1080-155" srcset="http://ykone.com/wp-content/uploads/2017/02/0L9A1080-155-1024x679.jpg 1024w, http://ykone.com/wp-content/uploads/2017/02/0L9A1080-155-300x199.jpg 300w, http://ykone.com/wp-content/uploads/2017/02/0L9A1080-155-768x509.jpg 768w, http://ykone.com/wp-content/uploads/2017/02/0L9A1080-155-1200x795.jpg 1200w, http://ykone.com/wp-content/uploads/2017/02/0L9A1080-155.jpg 1565w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://ykone.com/wp-content/uploads/2017/02/0L9A1082-157.jpg'><img width="840" height="560" src="http://ykone.com/wp-content/uploads/2017/02/0L9A1082-157-1024x683.jpg" class="attachment-large size-large" alt="0L9A1082-157" srcset="http://ykone.com/wp-content/uploads/2017/02/0L9A1082-157-1024x683.jpg 1024w, http://ykone.com/wp-content/uploads/2017/02/0L9A1082-157-300x200.jpg 300w, http://ykone.com/wp-content/uploads/2017/02/0L9A1082-157-768x512.jpg 768w, http://ykone.com/wp-content/uploads/2017/02/0L9A1082-157-1200x800.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://ykone.com/wp-content/uploads/2017/02/0L9A0743-48.jpg'><img width="840" height="562" src="http://ykone.com/wp-content/uploads/2017/02/0L9A0743-48-1024x685.jpg" class="attachment-large size-large" alt="0L9A0743-48" srcset="http://ykone.com/wp-content/uploads/2017/02/0L9A0743-48-1024x685.jpg 1024w, http://ykone.com/wp-content/uploads/2017/02/0L9A0743-48-300x201.jpg 300w, http://ykone.com/wp-content/uploads/2017/02/0L9A0743-48-768x514.jpg 768w, http://ykone.com/wp-content/uploads/2017/02/0L9A0743-48-1200x803.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://ykone.com/wp-content/uploads/2017/02/0L9A0730-42.jpg'><img width="840" height="583" src="http://ykone.com/wp-content/uploads/2017/02/0L9A0730-42-1024x711.jpg" class="attachment-large size-large" alt="0L9A0730-42" srcset="http://ykone.com/wp-content/uploads/2017/02/0L9A0730-42-1024x711.jpg 1024w, http://ykone.com/wp-content/uploads/2017/02/0L9A0730-42-300x208.jpg 300w, http://ykone.com/wp-content/uploads/2017/02/0L9A0730-42-768x533.jpg 768w, http://ykone.com/wp-content/uploads/2017/02/0L9A0730-42-1200x833.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://ykone.com/wp-content/uploads/2017/02/0L9A1319-218.jpg'><img width="840" height="560" src="http://ykone.com/wp-content/uploads/2017/02/0L9A1319-218-1024x683.jpg" class="attachment-large size-large" alt="0L9A1319-218" srcset="http://ykone.com/wp-content/uploads/2017/02/0L9A1319-218-1024x683.jpg 1024w, http://ykone.com/wp-content/uploads/2017/02/0L9A1319-218-300x200.jpg 300w, http://ykone.com/wp-content/uploads/2017/02/0L9A1319-218-768x512.jpg 768w, http://ykone.com/wp-content/uploads/2017/02/0L9A1319-218-1200x800.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://ykone.com/wp-content/uploads/2017/02/0L9A0709-34.jpg'><img width="840" height="541" src="http://ykone.com/wp-content/uploads/2017/02/0L9A0709-34-1024x659.jpg" class="attachment-large size-large" alt="0L9A0709-34" srcset="http://ykone.com/wp-content/uploads/2017/02/0L9A0709-34-1024x659.jpg 1024w, http://ykone.com/wp-content/uploads/2017/02/0L9A0709-34-300x193.jpg 300w, http://ykone.com/wp-content/uploads/2017/02/0L9A0709-34-768x495.jpg 768w, http://ykone.com/wp-content/uploads/2017/02/0L9A0709-34-1200x773.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://ykone.com/wp-content/uploads/2017/02/0L9A0671-24.jpg'><img width="840" height="559" src="http://ykone.com/wp-content/uploads/2017/02/0L9A0671-24-1024x682.jpg" class="attachment-large size-large" alt="0L9A0671-24" srcset="http://ykone.com/wp-content/uploads/2017/02/0L9A0671-24-1024x682.jpg 1024w, http://ykone.com/wp-content/uploads/2017/02/0L9A0671-24-300x200.jpg 300w, http://ykone.com/wp-content/uploads/2017/02/0L9A0671-24-768x511.jpg 768w, http://ykone.com/wp-content/uploads/2017/02/0L9A0671-24-1200x799.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></a>
			</div></figure>
		</div>

    </div><!-- .entry-content -->

    <footer class="entry-footer">
                    <div class="entry-author">
                                    <div class="thumb">
                        <img src="http://ykone.com/wp-content/uploads/2016/12/olivier-billon.jpg" />
                    </div>
                                    <div class="author-resume">

                    <div class="author-resume-inner">
                        <div class="name">Olivier Billon</div>                        <div class="poste">Président</div>                        <div class="resume"></div>                    </div>

                </div>
            </div>
            
        
    </footer><!-- .entry-footer -->

</article><!-- #post-## -->

                    </div>

                                </div>

            <div class="right-part">
                <ul class="langs">
                    <li><a class="" href="http://ykone.com/fr/2017/02/03/ykone-gallery-01/"><span>fr</span></a></li><li><a class="active" href="http://ykone.com/2017/02/03/ykone-gallery-01/"><span>en</span></a></li>                </ul>
                <div class="last-posts">

                    
                    <h2><a href="http://ykone.com/events/">Events</a></h2>

                    <article id="post-310" class="post-list-sidebar post post-310 events type-events status-publish hentry">
    <a href="http://ykone.com/events/influencer-conference-in-dubai/">
        <div class="article-left">
                            <div class="main-img" style="background-image: url('http://ykone.com/wp-content/uploads/2017/01/Capture-d’écran-2017-01-02-à-15.22.04.png');"></div>
                    </div>
        <div class="entry-content">
            <div class="section-title">Influencer Conference in Dubaï</div>
            <div class="entry-content-bottom">
                <div class="entry-date">
                    <span class="day">23</span>
                    <span class="month">January</span>
                </div>
                <div class="entry-place">Dubai, United Arab Emirates</div>
                <div class="entry-eventbrite">
                    <span><img src="http://ykone.com/wp-content/themes/ykone/images/icon-eventbrite.svg" /></span>                </div>
            </div>
            
            <div class="entry-hover">
                
            </div>
            
        </div><!-- .entry-content -->
    </a>
</article><!-- #post-## --><article id="post-309" class="post-list-sidebar post post-309 events type-events status-publish hentry">
    <a href="http://ykone.com/events/influencer-conference-in-delhi/">
        <div class="article-left">
                            <div class="main-img" style="background-image: url('http://ykone.com/wp-content/uploads/2017/01/Capture-d’écran-2017-01-02-à-15.12.52.png');"></div>
                    </div>
        <div class="entry-content">
            <div class="section-title">Influencer Conference in Delhi</div>
            <div class="entry-content-bottom">
                <div class="entry-date">
                    <span class="day">18</span>
                    <span class="month">January</span>
                </div>
                <div class="entry-place">New Delhi, India</div>
                <div class="entry-eventbrite">
                    <span><img src="http://ykone.com/wp-content/themes/ykone/images/icon-eventbrite.svg" /></span>                </div>
            </div>
            
            <div class="entry-hover">
                
            </div>
            
        </div><!-- .entry-content -->
    </a>
</article><!-- #post-## --><article id="post-307" class="post-list-sidebar post post-307 events type-events status-publish hentry">
    <a href="http://ykone.com/events/influencer-conference-in-bangaluru/">
        <div class="article-left">
                            <div class="main-img" style="background-image: url('http://ykone.com/wp-content/uploads/2017/01/Capture-d’écran-2017-01-02-à-15.13.01.png');"></div>
                    </div>
        <div class="entry-content">
            <div class="section-title">Influencer Conference in Bangaluru</div>
            <div class="entry-content-bottom">
                <div class="entry-date">
                    <span class="day">16</span>
                    <span class="month">January</span>
                </div>
                <div class="entry-place">Bengaluru, India</div>
                <div class="entry-eventbrite">
                    <span><img src="http://ykone.com/wp-content/themes/ykone/images/icon-eventbrite.svg" /></span>                </div>
            </div>
            
            <div class="entry-hover">
                
            </div>
            
        </div><!-- .entry-content -->
    </a>
</article><!-- #post-## --><article id="post-304" class="post-list-sidebar post post-304 events type-events status-publish hentry">
    <a href="http://ykone.com/events/influencer-marketing-conference-in-mumbai/">
        <div class="article-left">
                            <div class="main-img" style="background-image: url('http://ykone.com/wp-content/uploads/2017/01/Capture-d’écran-2017-01-02-à-15.12.44.png');"></div>
                    </div>
        <div class="entry-content">
            <div class="section-title">Influencer Conference in Mumbai</div>
            <div class="entry-content-bottom">
                <div class="entry-date">
                    <span class="day">20</span>
                    <span class="month">January</span>
                </div>
                <div class="entry-place">Mumbai, India</div>
                <div class="entry-eventbrite">
                    <span><img src="http://ykone.com/wp-content/themes/ykone/images/icon-eventbrite.svg" /></span>                </div>
            </div>
            
            <div class="entry-hover">
                
            </div>
            
        </div><!-- .entry-content -->
    </a>
</article><!-- #post-## -->
                </div>
            </div>

        </div>

    </div>

    <!-- -->

    <div class="the-news">

        <div class="news-container">

            <article id="post-629" class="post-list post-629 post type-post status-publish format-standard hentry category-uncategorized">
    <a href="http://ykone.com/2017/02/03/ykone-gallery-01/">
        <div class="article-left">
                            <div class="main-img" style="background-image: url('http://ykone.com/wp-content/uploads/2017/02/0L9A0623-4-1200x800.jpg');"></div>
                        </div>
        <div class="entry-content">
            <div class="entry-category">event</div>
            <div class="section-title">Ykone Gallery 01</div>
            <div class="entry-date">03.02.2017</div>
            <div class="entry-excerpt">
                            </div>
            <div class="entry-icon"><span class="icon icon-study"></span></div>
        </div><!-- .entry-content -->
    </a>
</article><!-- #post-## --><article id="post-583" class="post-list post-583 post type-post status-publish format-standard hentry category-uncategorized">
    <a href="http://ykone.com/2017/01/25/the-first-exhibition-of-digital-influencers-artwork-when-digital-art-meets-brands/">
        <div class="article-left">
                            <div class="main-img" style="background-image: url('http://ykone.com/wp-content/uploads/2017/01/site-1200x1200.jpg');"></div>
                        </div>
        <div class="entry-content">
            <div class="entry-category">event</div>
            <div class="section-title">The first exhibition of digital influencers’ artwork: When digital art meets brands</div>
            <div class="entry-date">25.01.2017</div>
            <div class="entry-excerpt">
                            </div>
            <div class="entry-icon"><span class="icon icon-study"></span></div>
        </div><!-- .entry-content -->
    </a>
</article><!-- #post-## --><article id="post-334" class="post-list post-334 post type-post status-publish format-standard hentry category-uncategorized">
    <a href="http://ykone.com/2017/01/13/conference-in-dubai/">
        <div class="article-left">
                            <div class="main-img" style="background-image: url('http://ykone.com/wp-content/uploads/2017/01/image_01-1200x1200.jpg');"></div>
                        </div>
        <div class="entry-content">
            <div class="entry-category">event</div>
            <div class="section-title">Conference in Dubai</div>
            <div class="entry-date">13.01.2017</div>
            <div class="entry-excerpt">
                            </div>
            <div class="entry-icon"><span class="icon icon-study"></span></div>
        </div><!-- .entry-content -->
    </a>
</article><!-- #post-## --><article id="post-317" class="post-list post-317 post type-post status-publish format-standard hentry category-uncategorized">
    <a href="http://ykone.com/2017/01/10/ykone-is-going-to-india/">
        <div class="article-left">
                            <div class="main-img" style="background-image: url('http://ykone.com/wp-content/uploads/2016/09/save-the-date-1.jpg');"></div>
                        </div>
        <div class="entry-content">
            <div class="entry-category">event</div>
            <div class="section-title">Ykone is going to India</div>
            <div class="entry-date">10.01.2017</div>
            <div class="entry-excerpt">
                            </div>
            <div class="entry-icon"><span class="icon icon-study"></span></div>
        </div><!-- .entry-content -->
    </a>
</article><!-- #post-## --><article id="post-109" class="post-list post-109 post type-post status-publish format-standard hentry category-uncategorized">
    <a href="http://ykone.com/2016/09/30/new-york-is-great/">
        <div class="article-left">
                            <div class="main-img" style="background-image: url('http://ykone.com/wp-content/uploads/2016/09/news-1.jpg');"></div>
                        </div>
        <div class="entry-content">
            <div class="entry-category"></div>
            <div class="section-title">High as Dubai…</div>
            <div class="entry-date">30.09.2016</div>
            <div class="entry-excerpt">
                            </div>
            <div class="entry-icon"><span class="icon icon-"></span></div>
        </div><!-- .entry-content -->
    </a>
</article><!-- #post-## --><article id="post-110" class="post-list post-110 post type-post status-publish format-standard hentry category-uncategorized">
    <a href="http://ykone.com/2016/09/26/new-office-in-india/">
        <div class="article-left">
                            <div class="main-img" style="background-image: url('http://ykone.com/wp-content/uploads/2016/09/save-the-date-1.jpg');"></div>
                        </div>
        <div class="entry-content">
            <div class="entry-category"></div>
            <div class="section-title">Save the Date : Live blogging, the Future of Social Media?</div>
            <div class="entry-date">26.09.2016</div>
            <div class="entry-excerpt">
                            </div>
            <div class="entry-icon"><span class="icon icon-"></span></div>
        </div><!-- .entry-content -->
    </a>
</article><!-- #post-## -->
        </div>

    </div>

</main>

		</div><!-- .site-content -->

		<footer id="colophon" class="site-footer" role="contentinfo">
			
			<div class="site-footer-inner">

                <div class="col">

                    <div class="logo">
                        <a href="http://ykone.com">
                            <img src="http://ykone.com/wp-content/themes/ykone/images/logo.svg" />
                        </a>
                    </div>

                    <div class="social-links">
                        <a href="https://www.instagram.com/ykoneagency/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
                        <a href="https://www.facebook.com/Ykone.com/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                        <a href="https://twitter.com/Ykone" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                        <a href="https://www.linkedin.com/company/ykone" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
                    </div>

                </div>

                <div class="col">

									<nav class="main-navigation" role="navigation" aria-label="Footer Primary Menu">
						<div class="menu-menu-principal-en-container"><ul id="menu-menu-principal-en-1" class="primary-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112"><a href="#introduction">Who We Are</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113"><a href="#news">What&#8217;s Hot</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114"><a href="#inspiration">Inspiration</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124"><a href="#approach">How We Work</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125"><a href="#references">References</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126"><a href="#the-ykone-way">The Ykone Way</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-116"><a href="#offices">Offices</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115"><a href="#history">History</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127"><a href="#founder">Olivier Billon, the founder</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128"><a href="#marketing">What is Influence Marketing ?</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244"><a href="#insight">Insights</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-117"><a href="#campaygn">Campaygn</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom last-child menu-item-118"><a href="#contact">Contact</a></li>
</ul></div>					</nav><!-- .main-navigation -->
				                </div>
                
                <div class="col col_big">

                    <div class="office">
                        <span class="name">Ykone Paris</span>
                        <p>+33 (1) 75 77 64 80<br />
                            contact@ykone.com</p>
                        <p>28 rue du Sentier,<br />
                            75002 Paris,<br />
                            France</p>
                    </div>
                    <div class="office">
                        <span class="name">Ykone Dubai</span>
                        <p>+971 55 879 9045<br />
                            contact@ykone.com</p>
                        <p></p>
                    </div>
                    <div class="office">
                        <span class="name">Ykone New York</span>
                        <p>+33 (1) 75 77 64 80<br />
                            contact@ykone.com</p>
                        <p>110 East 25th Street<br />
                            New York, 10010<br />
                            United States</p>
                    </div>
                    <div class="office">
                        <span class="name">Ykone London</span>
                        <p>+44 (0)7716098852<br />
                            rachel@ykone.com</p>
                        <p>The Clubhouse<br />
                            St James Square,<br />
                            London SW1Y 4JU<br />
                            United Kingdom
                        </p>
                    </div>
                    <div class="office">
                        <span class="name">Ykone Berlin</span>
                        <p>+49 171 409 0686<br />
                            shawn@ykone.com</p>
                        <p>Mindspace<br />
                            Friedrichstraße 68,<br />
                            10117 Berlin</p>
                    </div>
                    <div class="office">
                        <span class="name">Ykone Copenhague</span>
                        <p>+ 45 51 78 52 77<br />
                            damien@ykone.com</p>
                        <p></p>
                    </div>
                    <div class="office">
                        <span class="name">Ykone Bangalore</span>
                        <p>archana@ykone.com</p>
                        <p>1022/C, Suranjandas Road<br />
                            New Thippasandra<br />
                            Bangalore, 560075</p>
                    </div>

                </div>
				
			</div>

		</footer><!-- .site-footer -->
	</div><!-- .site-inner -->
</div><!-- .site -->

<script type='text/javascript' src='http://ykone.com/wp-content/themes/ykone/js/skip-link-focus-fix.js?ver=20160816'></script>
<script type='text/javascript' src='http://ykone.com/wp-includes/js/comment-reply.min.js?ver=4.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ykone.com/wp-content/themes/ykone/js/functions.js?ver=20160816'></script>
<script type='text/javascript' src='http://ykone.com/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icl_vars = {"current_language":"en","icl_home":"http:\/\/ykone.com\/","ajax_url":"http:\/\/ykone.com\/wp-admin\/admin-ajax.php","url_type":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ykone.com/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress.js?ver=4.6.3'></script>
</body>
</html>
